Stehwelle sehr schlecht

Antworten
frankypa
Santiago 1
Beiträge: 5
Registriert: Sa 19. Aug 2017, 20:59
Standort in der Userkarte: Haßfurt

Stehwelle sehr schlecht

#1

Beitrag von frankypa » Sa 19. Aug 2017, 21:41

Hallo,

ich versuche seit zwei Tagen ein CRT Millenium in ein Auto zu bauen, als Antenne dient eine Sirio Omega 27.

Egal was ich tue komme ich auf eine Stehwelle mittig im roten Bereich und und somit deutlich größer 3, gemessen mit einem dieser günstigen SWR Meter.

Ich habe sowohl die Kabelbrücke wie auch das eigentliche Antennenkabel auf einen Kurzschluss zwischen innerer Litze und Mantelung mit einem Mulitmeter geprüft, es liegt kein Kurzschluss vor.
Gleiches habe ich auch für die Anschlüsse des SWR Meters und des Funkgerätes gemacht, ebenfalls kein Kurzschluss.

Beide Kabel habe ich auf Durchgängigkeit Pin zu Pin / bzw. Mantelung zu Mantelung an den Kabelenden geprüft alle Kabel haben einen niedrigen Widerstand um die 0,3 Ohm.

Dann habe ich an die Antenne ein Zusätzliches Massekabel als Massebrücke gelegt.

Des weiteren habe ich die Antenne einige Meter vom Auto entfernt getestet.

Auch habe ich vom Antennenstab im Bereich in welchem die Klemmung zum Fuß stattfindet etwas von der schwarzen Beschichtung abgemacht, da hier ein gewisser Übergangswiederstand messbar war, dieser ist nun ebenfalls nicht mehr störend.

Ich komme immer wieder zum gleichen Ergebnis der schlechten Stehwelle. Das Ergebnis ist für die Kanäle 1 / 20 / 40 in etwa gleich.

Ich bin mit meinem Latein am Ende und würde mich über Hilfe von euch freuen.

Übrigens wohne ich mittig zwischen Bamberg und Schweinfurt falls es Hilfe aus der Nähe gibt!

Gruß
Frank

Benutzeravatar
PMRFreak
Santiago 9+30
Beiträge: 7598
Registriert: Di 23. Sep 2003, 16:13
Standort in der Userkarte: 91330 Eggolsheim
Wohnort: Eggolsheim
Kontaktdaten:

Re: Stehwelle sehr schlecht

#2

Beitrag von PMRFreak » So 20. Aug 2017, 13:20

Wie und wo ist denn die Antenne am Fahrzeug montiert? Fotos?
Funkaktiv beruflich und privat - Funk-Erdgeschoß-Eggolsheim - Geräte-Dealer, auch für dich habe ich den passenden Stoff!

frankypa
Santiago 1
Beiträge: 5
Registriert: Sa 19. Aug 2017, 20:59
Standort in der Userkarte: Haßfurt

Re: Stehwelle sehr schlecht

#3

Beitrag von frankypa » So 20. Aug 2017, 19:28

Hallo,

nach dem ich nochmal alles geprüft und für i.O . Befunden hatte habe ich das SWR Meter geöffnet und soweit möglich nachgemessen auch hier keine Auffälligkeiten.

Dann habe ich den Strahler in kleinen Schritten um ca. 6cm gekürzt jetzt ist die Stehwelle ziemlich gut. Kanal 1: 1:1,1 Kanal 40: 1:1,3

Die Antenne sitzt an der vorderen Stoßstange eines Geländewagens, aber auch an anderer Position war die Stehwelle so schlecht.

So viel zum Thema vom Hersteller voreingestellter Antennen...

Danke & Gruß
Frank

P.S. eines der doppelten Themen kann gerne gelöscht werden war so nicht beabsichtigt!

Benutzeravatar
pom
Santiago 4
Beiträge: 228
Registriert: Fr 10. Apr 2015, 11:52
Standort in der Userkarte: linden-mitte
Wohnort: JO42ui

Re: Stehwelle sehr schlecht

#4

Beitrag von pom » Mo 21. Aug 2017, 10:17

frankypa hat geschrieben: Die Antenne sitzt an der vorderen Stoßstange eines Geländewagens, aber auch an anderer Position war die Stehwelle so schlecht.
So viel zum Thema vom Hersteller voreingestellter Antennen...
Es bleibt unklar, warum der Hersteller der Antenne daran schuld sein soll, dass sich Leute mit solchen Standorten einen Haufen Verlustwiderstände einbauen, die in den Gesamtwiderstand der Antenne einfließen und durch Verkürzen des Strahlers, was den Gesamtwiderstand der Antenne verringert und damit insgesamt gegen 50 Ohm absenkt, vermeintlich kompensiert werden.

Ahoi
Pom
Satellite jamming for fun, profit, and global suicide!

frankypa
Santiago 1
Beiträge: 5
Registriert: Sa 19. Aug 2017, 20:59
Standort in der Userkarte: Haßfurt

Re: Stehwelle sehr schlecht

#5

Beitrag von frankypa » Do 24. Aug 2017, 21:29

Hm... die Aussage verstehe ich nun wiederum nicht.

Ich oben ganz klar geschrieben, dass ich die Antennen auch ein paar Meter vom Auto entfernt getestet habe und das gleiche schlechte Ergebnis erzielt habe.
Dies habe ich getan um genau den Einfluss des Einbauortes zu eliminieren...

Jack4300
Santiago 7
Beiträge: 587
Registriert: Di 26. Aug 2014, 22:09
Standort in der Userkarte: Essen

Re: Stehwelle sehr schlecht

#6

Beitrag von Jack4300 » Do 24. Aug 2017, 21:43

frankypa hat geschrieben:Hm... die Aussage verstehe ich nun wiederum nicht.

Ich oben ganz klar geschrieben, dass ich die Antennen auch ein paar Meter vom Auto entfernt getestet habe und das gleiche schlechte Ergebnis erzielt habe.
Dies habe ich getan um genau den Einfluss des Einbauortes zu eliminieren...
Naja, das Auto als elektrisches Gegengewicht braucht die Antenne schon. Am wohlsten fühlt die sich mittig auf den Dach.

Honkker
Santiago 1
Beiträge: 35
Registriert: Do 10. Aug 2017, 09:59
Standort in der Userkarte: Hagen

Re: Stehwelle sehr schlecht

#7

Beitrag von Honkker » Mo 4. Sep 2017, 22:09

HI hast du schon mal ne andere Antenne ausprobiert? Vielleicht hat ja dein aktuelle Antenne einen Defekt in der Spule oder am Anschluß selber.

Beste Grüße

Antworten

Zurück zu „Anfängerfragen“