Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

Antworten
Stromi
Santiago 1
Beiträge: 18
Registriert: So 15. Apr 2007, 22:26
Kontaktdaten:

Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

#1

Beitrag von Stromi » So 10. Sep 2017, 12:54

Hallo , Zusammen .

Ich hätte eine Frage an die Stabo XF 4012n benutzer . Ich benutze dieses Gerät schon länger , was mir aber aufgefallen ist das , das Gerät " ich nenn es jetzt mal Blubbert " ..
Dies ist bei leisen Stationen im Hintergrund zu hören . Ganz besonders aber ist es zu hören , wenn die Rauschsperre ganz offen ist und die Lautstärke ganz runter gedreht wird ( Bis zum Anschlag , bevor das Gerät ausschaltet ) Ist das bei Euch auch so ?

Über Antworten würde ich mir sehr freuen .
Danke im Vorraus und die besten Zahlen !

Stromi
Santiago 1
Beiträge: 18
Registriert: So 15. Apr 2007, 22:26
Kontaktdaten:

Re: Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

#2

Beitrag von Stromi » So 10. Sep 2017, 13:57

Noch als Nachtrag , Netzteil kann man wohl ausschießen , da ich schon ein externes Netzteil Probiert habe mit dem selben Ergebniss .. Deweiteren auch das selbe " Geblubber " mit Dummy-Load am Antennen Anschluß .

Yaesu FT857D
Santiago 9+30
Beiträge: 3381
Registriert: So 15. Okt 2006, 16:23
Standort in der Userkarte: 67657 Kaiserslautern
Wohnort: Kaiserslautern

Re: Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

#3

Beitrag von Yaesu FT857D » So 10. Sep 2017, 15:29

Mal eine Rückfrage:
Ist das bei FM und auch bei AM?

Vorgriff: Wenn ja, könnte man einen Demodulatorfehler vermuten?
Nur mal so in den Nebel gestochert....
73, Helmut DO1TBP

Stromi
Santiago 1
Beiträge: 18
Registriert: So 15. Apr 2007, 22:26
Kontaktdaten:

Re: Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

#4

Beitrag von Stromi » So 10. Sep 2017, 15:35

Yaesu FT857D hat geschrieben:Mal eine Rückfrage:
Ist das bei FM und auch bei AM?

Vorgriff: Wenn ja, könnte man einen Demodulatorfehler vermuten?
Nur mal so in den Nebel gestochert....
Der Fehler tritt sowohl bei FM als auch bei AM auf .

Yaesu FT857D
Santiago 9+30
Beiträge: 3381
Registriert: So 15. Okt 2006, 16:23
Standort in der Userkarte: 67657 Kaiserslautern
Wohnort: Kaiserslautern

Re: Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

#5

Beitrag von Yaesu FT857D » So 10. Sep 2017, 15:47

Ähhh ja wie gesagt, mal ins Blaue hinein geraten:
Demodulatorfehler? Der Demodulator kann sich nicht zwischen FM und AM Signal entscheiden und bringt bei manchen Signalen ein "Blubbern" rüber?

Ich würde das Teil an eine gute Funkgerätewerkstatt schicken.
Aber vorher mal anfragen, was ein Austausch bei einem solch alten Gerät kostet (falls es der Baustein sein sollte).
Manchmal übersteigt eine Reparatur eines solchen Oldtimers, den Neupreis eines nagelneuen Modells vom gleichen oder vergleichbaren Herstellern....
73, Helmut DO1TBP

Benutzeravatar
Mikado
Santiago 9+15
Beiträge: 1529
Registriert: So 11. Apr 2010, 17:31
Wohnort: JO42UK
Kontaktdaten:

Re: Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

#6

Beitrag von Mikado » So 10. Sep 2017, 15:57

Yaesu FT857D hat geschrieben:...Der Demodulator kann sich nicht zwischen FM und AM Signal entscheiden ...
*facepalm* You made my day :lol:
Helmut, wer keine Ahnung hat, einfach mal... Tastatur zufrieden lassen!

Stromi, wie laut ist das Blubbern?
Da die Rausche ja nicht schaltet, ist deren Einfluss auf den NF-Verstärker ja auszuschliessen. Hab keine XF greifbar um das zu überprüfen. Zumindest sind aber elektronische "Schaltgeräusche" der RS bei einigen Geräten durchaus zu beobachten, was hier aber wohl nicht zutreffen kann. Ich vertiefe mich mal in den Schaltplan...

Ich kenne sogar Leute, die es gestört hat, dass die Nadel hörbar an die Grenzen anschlug :roll: Ist aber jetzt keine Wertung von deinem "Problem"!

73 Mikado
...wenn 10 deziBel ein Bel sind, sind dann 20dB nicht ein ZwieBel? :O))

Benutzeravatar
bwhisky
Santiago 9
Beiträge: 1118
Registriert: Sa 19. Jun 2010, 09:44
Standort in der Userkarte: Mönchengladbach
Wohnort: Mönchengladbach

Re: Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

#7

Beitrag von bwhisky » So 10. Sep 2017, 16:26

Hallo
wenn der Lautstärkeregler ganz zu ist
hört man immer noch ein leises Rauschen,
wenn dazu die Rauschsperre einsetzt entsteht dieses blubbern.
Das ist also bei diesen Geräten ganz Normal.

Yaesu FT857D einfach köstlich dein Kommentar

73 Jürgen
Sommerkamp Sprechfunken ist besser.
http://www.13dl.de/

Stromi
Santiago 1
Beiträge: 18
Registriert: So 15. Apr 2007, 22:26
Kontaktdaten:

Re: Hilfe Bei Stabo XF 4012n , Benutzer gesucht !

#8

Beitrag von Stromi » Mo 11. Sep 2017, 17:20

Vielen Dank für die hilfe . Nun weiß ich das es normal ist und brauche mir keine Sorgen mehr machen . HI

Antworten

Zurück zu „CB - Funkgeräte“