Störung im Auto, bei eingeschalteter Zündung

Benutzeravatar
DO4MJ (13DL7)
Santiago 7
Beiträge: 545
Registriert: Sa 5. Jun 2004, 17:18
Standort in der Userkarte: Füchtorf
Wohnort: Sassenberg

Re: Störung im Auto, bei eingeschalteter Zündung

#16

Beitrag von DO4MJ (13DL7) » Mo 21. Jan 2019, 18:59

Entweder das Kabel des USB Adapters mehrmals durch Ferrit wickeln, das wird dann aber sehr kurz, oder ein anderes Ladekabel nehmen oder die Crashcam mit einer Powerbank versorgen, das mache ich nur, weil bei mir die Ziggistecker schnell rausfallen.Ich habe eine Varta Powerbank mit 16000 mAh ohne Display nur mit 5 Lade LEDs die stört bei mir nicht, läd Smartphone und versorgt Bluetooth Adapter fürs Autoradio.
Gruß 13DL7
CB:13DL7, Osna Radio 50, DK965, QRV:12,29,32 FM, 7, 15 USB.HAM:DO4MJ, DOK I38 (144.775 Mhz).Engagiert bei Entstörung von PLC Adaptern.FCK DSGVO !!!

Benutzeravatar
Foliant
Santiago 9+15
Beiträge: 2423
Registriert: Mo 18. Jun 2012, 21:21
Standort in der Userkarte: Naila
Kontaktdaten:

Re: Störung im Auto, bei eingeschalteter Zündung

#17

Beitrag von Foliant » Mo 21. Jan 2019, 19:02

Kenne ich von meiner Kamera.

Hat sich rausgestellt das nicht der Stepdown-Wandler im Stecker sondern die Ladeelektronik in der Dashcam Schuld war.
Ich ziehe seither den Stecker wenn ich die Funke einschalte.

Probier vor weiteren Schritten erstmal ob eine andere Art der Stromversorgung zB Powerbank oder selbstgestrickter Längsregler das Problem löst.
13PR87 - Wellenfilet, der hochfränkische Milliwattfunker
Weniger Fernsehen - mehr durchsehen!

Florian1992
Santiago 3
Beiträge: 175
Registriert: Do 22. Mai 2008, 21:54

Re: Störung im Auto, bei eingeschalteter Zündung

#18

Beitrag von Florian1992 » Mi 23. Jan 2019, 04:10

Ich denke es liegt am Wandler. Denn zu dem Kabel was zur Cam geht ist dort noch eine USB Buchse verbaut wo mein Handyladekabel angeschlossen ist. Ziehe ich mein Handy vom Strom ab, wird die Störung weniger.

Antworten

Zurück zu „CB - Allgemein“