Stehwelle sehr schlecht

Stehwelle sehr schlecht

Beitragvon frankypa » Sa 19. Aug 2017, 21:05

Hallo,

ich versuche seit zwei Tagen ein CRT Millenium in ein Auto zu bauen, als Antenne dient eine Sirio Omega 27.

Egal was ich tue komme ich auf eine Stehwelle mittig im roten Bereich und und somit deutlich größer 3, gemessen mit einem dieser günstigen SWR Meter.

Ich habe sowohl die Kabelbrücke wie auch das eigentliche Antennenkabel auf einen Kurzschluss zwischen innerer Litze und Mantelung mit einem Mulitmeter geprüft, es liegt kein Kurzschluss vor.
Gleiches habe ich auch für die Anschlüsse des SWR Meters und des Funkgerätes gemacht, ebenfalls kein Kurzschluss.

Beide Kabel habe ich auf Durchgängigkeit Pin zu Pin / bzw. Mantelung zu Mantelung an den Kabelenden geprüft alle Kabel haben einen niedrigen Widerstand um die 0,3 Ohm.

Dann habe ich an die Antenne ein zusätzliches Massekabel als Massebrücke gelegt.

Des weiteren habe ich die Antenne einige Meter vom Auto entfernt getestet.

Auch habe ich vom Antennenstab im Bereich in welchem die Klemmung zum Fuß stattfindet etwas von der schwarzen Beschichtung abgemacht, da hier ein gewisser Übergangswiederstand messbar war, dieser ist nun ebenfalls nicht mehr störend.

Ich komme immer wieder zum gleichen Ergebnis der schlechten Stehwelle. Das Ergebnis ist für die Kanäle 1 / 20 / 40 in etwa gleich.

Ich bin mit meinem Latein am Ende und würde mich über Hilfe von euch freuen.

Übrigens wohne ich mittig zwischen Bamberg und Schweinfurt falls es Hilfe aus der Nähe gibt!

Gruß
Frank
frankypa
Santiago 1
 
Beiträge: 5
Registriert: Sa 19. Aug 2017, 19:59

Re: Stehwelle sehr schlecht

Beitragvon CB-Fuzzy » So 20. Aug 2017, 08:26

Hallo Frank
mal mit Kürzen des Stralers versucht ?
Bin am Fuß des Walberlas also Raum Forchheim, mal einen Sontagsausflug zu mir vielleicht kann ich helfen.

Gruß Hans CB-Fuzzy 73+55
73 de Cb-Fuzzy Hans
CB-Fuzzy
Santiago 2
 
Beiträge: 65
Registriert: Do 12. Mai 2016, 11:27

Re: Stehwelle sehr schlecht

Beitragvon frankypa » So 20. Aug 2017, 18:29

Hallo,

nach dem ich nochmal alles geprüft und für i.O . Befunden hatte habe ich das SWR Meter geöffnet und soweit möglich nachgemessen auch hier keine Auffälligkeiten.

Dann habe ich den Strahler in kleinen Schritten um ca. 6cm gekürzt jetzt ist die Stehwelle ziemlich gut. Kanal 1: 1:1,1 Kanal 40: 1:1,3

So viel zum Thema vom Hersteller voreingestellter Antennen...

Danke & Gruß
Frank

P.S. eines der doppelten Themen kann gerne gelöscht werden war so nicht beabsichtigt!
frankypa
Santiago 1
 
Beiträge: 5
Registriert: Sa 19. Aug 2017, 19:59

Re: Stehwelle sehr schlecht

Beitragvon CB-Fuzzy » So 20. Aug 2017, 19:31

Schön das es geklappt hat :thup: :banane:

Wenn Du mal in der nähe oder auf nen Berg bist kannst ja mal rein rufen sind meist Freitag & Samstags ab ca. 22:00 Uhr auf der 33 QRV, unter der Woche ab und zu.

73 CB-Fuzzy Hans :tup: :tup:
73 de Cb-Fuzzy Hans
CB-Fuzzy
Santiago 2
 
Beiträge: 65
Registriert: Do 12. Mai 2016, 11:27


Zurück zu Anfängerfragen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste