Störungen bei Betrieb im KFZ

Re: Störungen bei Betrieb im KFZ

Beitragvon Chefkoch38 » Di 21. Apr 2009, 20:49

1467 hat geschrieben:Ich bin mit einem Handfunkgerät um das Auto gegangen und im Bereich der Rückleuten waren die Störungen sehr stark,


Auf beiden Seiten??
Auf einer könnte man sich das ja noch vorstellen, da ja z. B. die ZV bei manchen PKW´s da hinter ist, aber das die stören könnt, ist (wie gesagt) mir neu.
Und, schon mal genauer unter der Lupe genommen wieso das da stört?
13TH2112 & 13RDX005; 73 de Chefkoch
Benutzeravatar
Chefkoch38
Santiago 7
 
Beiträge: 541
Registriert: Mi 27. Feb 2008, 18:32

Re: Störungen bei Betrieb im KFZ

Beitragvon AndreasH » Do 23. Apr 2009, 07:14

Ähnliches Problem habe ich auch mit meinem Terrano I. Stromversorgung und Masse an BAtterie, dadurch ist es etwas besser geworden. MAgnetfusantenne auf dem Dach.
Nur habe ich Störgeräusche, ich kann an den Geräuschen meine Drehzahl feststellen :crazy: auch den Scheibenwischer kann ich teilweise hören, abhängig von der frequenz. Was kann ich noch machen? Entstördrossel?
Ich will Schlafend Sterben, wie mein Opa und nicht Schreiend und Heulend wie sein Beifahrer.
(nicht von mir aber find ich gut)
Mir ist egal wer dein Vater ist, wenn ich hier Angle gehst du nicht übers Wasser.
(auch nicht von mir)
AndreasH
Santiago 2
 
Beiträge: 63
Registriert: Di 21. Apr 2009, 10:01
Wohnort: Langenhagen

Re: Störungen bei Betrieb im KFZ

Beitragvon RG100 » Do 23. Apr 2009, 09:03

@AndreasH Bastel Dir selbst auf einfache Weise eine Drossel mit einem ordentlichem Ringkern.
Magnetfüße begünstigen durch ihre kapazitive Kopplung die Störempfindlichkeit zudem auch noch!
Wenn möglich wenigstens einen Klemmfuß oder noch besser gleich fest montieren.

Die Suche mit Handfunkgerät IM Auto ist heftig ungenau,da damit Störquellen nicht wirklich gefunden werden können.(denkt mal an den berühmten Käfig des Herrn F. :wink: )
Was die Heckscheibenheizung angeht,wenn allerdings diese schon stört sollte man eher dem Funkkästchen samt Antenne ans Leder gehen,weil die ganze Funkgerätekostellation dann schon Fehler besitzt.
Eine Heckscheibenheizung ist nichts anderes als ein Ohmscher Widerstand.
Und da es sich bei dem noch recht einfach gestricktem 6N nicht um ein Fahrzeug handelt wo BUS und diverse Diagnosetechnik das Leben schwehr machen,sollte das Pferd dann auch von der richtigen Seite aufgezäumt werden!
9AM,15USB,146.130Mhz,APRS,KW
Benutzeravatar
RG100
Santiago 9+30
 
Beiträge: 3823
Registriert: Do 11. Aug 2005, 10:46

Re: Störungen bei Betrieb im KFZ

Beitragvon DO4MJ (13DL7) » Fr 24. Apr 2009, 16:14

Ich habe mir heuer eine neue Verteilerkappe + Läufer geholt.Leider musste ich feststellen, das die Teile nicht mehr von Bosch, sondern von Beru geliefert werden.Meine alte Kappe war an den Wänden von innen weiss hinter den Stromübergabepunkten und auf der Aussenseite bei einem Pol auch, hatte aber keine Aussetzer, wie bei meinem alten Marelliteil, wo nachdem man die Kappe tauschte (Kam auch von Beru, war aber ne schwarze), nach nicht allzu langer zeit die Schleifkohle in der Mitte abgebrannt war und der Läufer total verbrannt.
Mal sehen, ob es dann etwas leiser im Funkgerät wird.
Gruß DO4MJ
Skip 13DL7 oder 13DK965; Amateurfunk DO4MJ.Beheimatet auf CB Kanal 12 FM oder auf der BAB Kanal 9 AM.QRV Afu DB0ZO (Osnabrück Dörenberg 438.775 Mhz) oder 144.775 OV Telefon I38. Macht mit, gegen Powerline (Netzwerk aus der Steckdose) gemeinsam vorgehen.
Benutzeravatar
DO4MJ (13DL7)
Santiago 5
 
Beiträge: 394
Registriert: Sa 5. Jun 2004, 16:18
Wohnort: Sassenberg

Re: Störungen bei Betrieb im KFZ

Beitragvon basicc » Sa 25. Apr 2009, 15:07

Hallo ich bins nochmal,

ich habe mir jetzt ein Kabel direkt von der Batterie in den Innenraum gezogen und der Empfang bzw. das Rauschen ist etwas besser geworden.
Wenn ich jetzt auf die Bremse drücker oder Gas gebe, ist es allerdings genau so wie vorher auch, also nicht wirklich besser.
Wäre son Entstörfilter noch sinnvoll?
basicc
Santiago 1
 
Beiträge: 6
Registriert: So 19. Apr 2009, 19:44

Re: Störungen bei Betrieb im KFZ

Beitragvon RG100 » Sa 25. Apr 2009, 15:56

Hast Du EIN oder ZWEI Kabel nach innen gezogen?
Eine einfach zu wickelnde Drossel hilft meist schon.
Ansonsten zu fertiger aber wirkungsvoller Technik ala B&T EF3 greifen.( http://cgi.ebay.de/B-T-EF3-Entstoerfilter-12V-6A_W0QQitemZ150298744882QQihZ005QQcategoryZ22104QQssPageNameZWDVWQQrdZ1QQcmdZViewItem )
In dem Falle aber schon etwas teurer.
Wenn Du etwas suchst,bekommst Du diese schon ab 5-15€.
9AM,15USB,146.130Mhz,APRS,KW
Benutzeravatar
RG100
Santiago 9+30
 
Beiträge: 3823
Registriert: Do 11. Aug 2005, 10:46

Re: Störungen bei Betrieb im KFZ

Beitragvon Rauschediode » Sa 25. Apr 2009, 17:12

@MAZDA Jochen

->

Bild


Allerdings in sw, 24k und Deine EMV-Probleme sind weg.
Rauschediode
 

Re: Störungen bei Betrieb im KFZ

Beitragvon basicc » Sa 25. Apr 2009, 19:04

3320";p="181598 hat geschrieben:Hast Du EIN oder ZWEI Kabel nach innen gezogen?
Eine einfach zu wickelnde Drossel hilft meist schon.
Ansonsten zu fertiger aber wirkungsvoller Technik ala B&T EF3 greifen.( http://cgi.ebay.de/B-T-EF3-Entstoerfilter-12V-6A_W0QQitemZ150298744882QQihZ005QQcategoryZ22104QQssPageNameZWDVWQQrdZ1QQcmdZViewItem )
In dem Falle aber schon etwas teurer.
Wenn Du etwas suchst,bekommst Du diese schon ab 5-15€.


Zwei Kabel. Ich versuche es dann nochmal mit som Entstörfilter. Danke!!
basicc
Santiago 1
 
Beiträge: 6
Registriert: So 19. Apr 2009, 19:44

Re: Störungen bei Betrieb im KFZ

Beitragvon basicc » Mo 27. Apr 2009, 18:36

Noch mal ne andere Frage. Die Stelle, wo ich die Kable hergezogen habe ist nicht dicht, also es regnet rein.... -.-. Da ich im moment wenig Zeit habe (Prüfungen etc.) wollte ich fragen, ob es auch möglich ist das Funkgerät über den Sicherungskasten laufen zu lassen. Ich weiß das ich da wieder Probleme mit der Lichtmaschine bekomme, aber ginge das da auch mitm Entstörfilter?
basicc
Santiago 1
 
Beiträge: 6
Registriert: So 19. Apr 2009, 19:44

Re: Störungen bei Betrieb im KFZ

Beitragvon AndreasH » Di 28. Apr 2009, 06:59

Normalerweise hats du im Auto Kabeldurchführungen die mit einem Gummistöpsel dichtgemacht sind. Gehe dadurch, Loch in Gummistöpsel , Kabel durch ende. Das ist dicht.
Ich will Schlafend Sterben, wie mein Opa und nicht Schreiend und Heulend wie sein Beifahrer.
(nicht von mir aber find ich gut)
Mir ist egal wer dein Vater ist, wenn ich hier Angle gehst du nicht übers Wasser.
(auch nicht von mir)
AndreasH
Santiago 2
 
Beiträge: 63
Registriert: Di 21. Apr 2009, 10:01
Wohnort: Langenhagen

Re: Störungen bei Betrieb im KFZ

Beitragvon birdy » Mi 6. Mai 2009, 16:21

Versuch doch mal einen ferritentstöhrer am Netzkabel anzubringen. Hatt normal jeder daheim rumliegen(PC-Monitorkabel oder andere kabel mit einer verdickung an der Leitung). Ich weis aber nich ob es auf die stärke des ferritkernes ankommt.
birdy
Santiago 1
 
Beiträge: 39
Registriert: So 19. Apr 2009, 22:09
Wohnort: Eltmann in Unterfranken

Re: Störungen bei Betrieb im KFZ

Beitragvon kw002 » Mi 6. Mai 2009, 16:38

Hallo
Ich werde mal berichten was es so bei mir schon gab und gibt an Störungen.
Einmal wenn man einen neueren Diesel hat und dann auch noch Piezoeinspritzdüsen dann hat man die Hölle mit Funk .
Diese Einspritzanlagen stören so alle X KHz je nach dem 20-50KHz ein Peak also viele Kanäle im CB Bereich zugemült mit S5-9++.
Je nach dem dann noch die Elektronische Steuerung des Motors oder der Coputer ( glaub Bodycomputer oder so heisst das Ding )
der alles verwaltet wie Licht , Zentralschliessanlage , Fensterheber , Scheibenwischer usw.
Bei einem Fall war es die Spritförderpumpe beim Tank !
Also wenn es neuere Autos sind wird es schwierig sein das hinzubekommen vor allem wenn es wie fast immer über die Antenne kommt ,
ab 430MHZ ist eigentlich oft ruhe zumindest bei meinen Erfahrungen .
73 Jürgen
kw002
Santiago 4
 
Beiträge: 205
Registriert: So 1. Mai 2005, 13:56

Re: Störungen bei Betrieb im KFZ

Beitragvon chipmark » Di 16. Jun 2009, 12:24

Ich hab das Problem mit den Störungen auch im Auto,hab jetzt mal wie RG100 es beschrieben hat
zwei Kabel direkt an die Batterie angebracht.
Meine frage dazu:
Welche Stärke sollte die Sicherung haben?

Ps.
Im Lkw funzt das selbe Funkgerät ohne Störung mit der selben
antenne. :D

MfG
Mark
chipmark
Santiago 0
 
Beiträge: 3
Registriert: Di 9. Jun 2009, 23:02

Re: Störungen bei Betrieb im KFZ

Beitragvon RG100 » Di 16. Jun 2009, 12:35

Absichern musst Du es natürlich passend zur angeschlossenen Technik.
Solltest Du ein zugelassenes CB Gerät anschließen,reicht bei einem verwendeten KFZ-Flachsicherungshalter eine normale 5A Sicherung so dicht wie möglich an der Batterie angebracht und das Gerät selber mit 2A Sicherung abgesichert.
9AM,15USB,146.130Mhz,APRS,KW
Benutzeravatar
RG100
Santiago 9+30
 
Beiträge: 3823
Registriert: Do 11. Aug 2005, 10:46

Re: Störungen bei Betrieb im KFZ

Beitragvon chipmark » Di 16. Jun 2009, 12:46

Ich hab jetzt bei nem kabel(Pluspol) 1,5qmm ne 8amp Porzelansicherung mit halter
zwischen gesetzt .
Beim Funkgerät(zugelassen Stabo 4012) hab ich dieselbe zwischen gesetzt.
Werde die sicherungen mal so Tauschen wie RG100 es vorgeschlagen hat.

Mfg
chipmark
Santiago 0
 
Beiträge: 3
Registriert: Di 9. Jun 2009, 23:02

VorherigeNächste

Zurück zu Anfängerfragen

Wer ist online?

Mitglieder in diesem Forum: ami1 und 5 Gäste