Problem bei Wouxun-Einstellungen

Problem bei Wouxun-Einstellungen

Beitragvon U-Boot » Mo 5. Sep 2016, 17:12

Hallo Forum,

von einem SIcherheitsdienst habe ich zwei Wouxun PMR-Funkgeräte erstanden (KG-659P & KG-UV2D). Beide funken im PMR-Bereich astrein miteinander. Spannend wird es aber, wenn ich mit anderen PMR-Funkgeräten kommunizieren möchte.
Ich höre einwandfrei was über die anderen Geräte (z.B. Motorola) gesendet wird- diese hören mich aber nicht.
Zum Teil zeigen die anderen Geräte an, dass gerade gefunkt wird. Es kommt aber nichts an.

In den Displays zeigen die Wouxun-Funkgeräte ein "H" (wohl höhere Sendeleitung) und ein "N" (steht wohl für narrow bei der Bandbreite). Ich habe versucht die Bandbreite auf wide umzustellen, aber bei beiden Geräten ist das nicht möglich.
Ich habe damit jetzt einen halben Tag verdummbeutelt. Hat mir jemand eine gute Idee woran es liegt und was ich tun kann?
Ansonsten verschicke ich die Geräte auch gerne an einen Profi und biete eine Kiste Bier gegen die passende Einstellung der Geräte,... :holy:

Viele Grüße
U-Boot
Santiago 0
 
Beiträge: 3
Registriert: Mo 5. Sep 2016, 16:29

Re: Problem bei Wouxun-Einstellungen

Beitragvon 13sf1508 » Di 6. Sep 2016, 11:51

Vermutlich sind die Motorola-Geräte durch einen Subton (CTCSS) oder Digitalsquelch (DCS) verriegelt.
D.h. sie bringen sendeseitig diesen Ton mit, aber das ist Deinem Wouxun egal, denn das empfängt alles. Denn bei Dir sind diese Funktionen derzeit abgeschaltet.

Umgekehrt sendet Dein Wouxun somit aber auch kein CTCSS- oder DCS-Signal aus, da die Motorolas aber empfangsseitig dies erwarten, bleibt deren Lautsprecher weiterhin stummgeschaltet.

Ohne Kenntnis der genauen Einstellung der Motorolas kommst Du bei den Wouxuns nicht weiter, da die Einstellkombinationen CTCSS + DCS viel zu vielfältig sind.
Wenn Du weißt mit welchen Einstellungen die Motorolas arbeiten, kann dies im Wouxun (zumindest sendeseitig) hinterlegt werden.

Ob Du zur Reduzierung von möglichen Empfangsstörungen Deinen Wouxun Empfänger auch zusätzlich mit CTCSS oder DCS verriegeln oder weiterhin ungefiltert alles empfangen willst, ist dann die zweite Entscheidung.

vy 73,
Jochen
13sf1508
 

Re: Problem bei Wouxun-Einstellungen

Beitragvon U-Boot » Di 6. Sep 2016, 15:30

Hallo Jochen,

vielen Dank für die rasche Rückmeldung! Die Motorolas (TLKR T50) haben "Subcodes" von 0-121.
Subcode 1 ist voreingestellt- was muss ich jetzt bei meinem Wouxun einstellen?

Viele Grüße!
U-Boot
Santiago 0
 
Beiträge: 3
Registriert: Mo 5. Sep 2016, 16:29

Re: Problem bei Wouxun-Einstellungen

Beitragvon Ömmes » Di 6. Sep 2016, 15:52

Motorola hat 121 Subcodes. Das bedeutet 38 ctcss und 83 dcs. Nach meiner Liste müsste Subcode 1 = 67,0 Hz (ctcss) sein. Wäre es dcs, dann die "023" einprogrammieren.
Ich gehe aber davon aus, dass es sich bei Deinem Gerät um ctcss 1 handelt. Diesen Code dann für TX und RX einspeichern

Gruß Ömmes
Benutzeravatar
Ömmes
Santiago 1
 
Beiträge: 32
Registriert: Fr 27. Nov 2015, 18:38

Re: Problem bei Wouxun-Einstellungen

Beitragvon U-Boot » Di 6. Sep 2016, 16:06

Hat geklappt! Vielen Dank :tup:
U-Boot
Santiago 0
 
Beiträge: 3
Registriert: Mo 5. Sep 2016, 16:29


Zurück zu PMR allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste