Albrecht 6110 Problem

Re: Albrecht 6110 Problem

Beitragvon Jack4300 » Do 26. Okt 2017, 22:36

Elo hat geschrieben:Hatte letztens ein AE 6110 Gerät gekauft bei dem auf Kanal 40 (27.405 MHz) 4.3 Watt und
auf Kanal 41 (26.565 MHz) 3.2 Watt angezeigt wurde.


Wie hast du denn jetzt gemessen? Am Dummy-Load? Mit was für einem Gerät hast du die HF-Spannung dann gemessen? Was hattest du für eine Eingangsspannung anliegen? Womit hast du das Gerät gespeist? Solche Messwerte bekommt man auch oft, wenn man an einer Funke welche 4W liefert mit so einem Kombi-SWR-Power-Meter an einer realen Antenne mist.

Generell geben eigentlich alle CB-Geräte ab Werk weniger Leistung als 4W ab. Weil der Hersteller sicherstellen muss, dass unter allen Betriebsbedingungen die 4W nicht überschritten werden. Da wären dann 3,2W wahrscheinlich auch noch im Rahmen. Die 20% Minderleistung wirst du im realen Betrieb eh nicht merken.
Jack4300
Santiago 6
 
Beiträge: 461
Registriert: Di 26. Aug 2014, 21:09

Re: Albrecht 6110 Problem

Beitragvon Elo » Di 31. Okt 2017, 08:02

hf-doktor hat geschrieben:Wie und womit gemessen?
Zollstock?


Nö, mit Diamond SX600-N & Dummyload.


"Montagsgerät" war übrigens deine Aussage vom März diesen Jahres.

viewtopic.php?f=2&t=40187&p=485224&hilit=montagsger%C3%A4t#p485224


Trotzdem danke für die zahlreichen brauchbaren Hinweise. In diesem Forum hat man es nicht so mit dem Partizipieren. :D
Benutzeravatar
Elo
Santiago 2
 
Beiträge: 73
Registriert: Fr 4. Mär 2016, 22:12

Vorherige

Zurück zu CB - Funkgeräte

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 9 Gäste